Socket WHMCS plugin

OLD viasocket whmcs plugin support whmcs7, with php 5.6, which is out dated,
need upgraded plugin supports whmcs V8 with php 7.3 and higher…